<!DOCTYPE html> <html lang="en-US"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <title>Flet kreu i sizmiologjise: Gjermanet kane ardhur te hetojne termetin, regjistruam vetem 10 sekonda sepse iken dritat - LajmiFundit - Lajmet e Fundit nga Shqiperia</title> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="//lajmifundit.al/wp-content/uploads/2019/10/logo-1.png" type='image/png'> <link rel='preload' as='image' href="//lajmifundit.al/wp-content/uploads/2019/10/logo-1.png" type='image/png'> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <meta name="description" content="lajmi fundit, lajmi i fundit, lajmifundit, lajme shqip, lajmet, informacione nga shqiperia, lajme nga kosova, lajme nga rajoni, lajme live, news24, gazeta, panorama, online, gazetat, syri, net, opinione, lajmet, lajme, lajme nga shqiperia, lajme nga tirana, lajme nga durresi, lajme nga vlora, lajme nga shkodra, lajmet shqiptare, lajme kosova, lajme maqedonia, korca, dibra, kukesi, tropoja, top channel, klan, opinione, panorama e lajmeve, balkan, web, lajme web, online, portali, lajmet e fundit"/> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/"/> <meta property="og:locale" content="en_US"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Flet kreu i sizmiologjise: Gjermanet kane ardhur te hetojne termetin, regjistruam vetem 10 sekonda sepse iken dritat - LajmiFundit - Lajmet e Fundit nga Shqiperia"/> <meta property="og:description" content="lajmi fundit, lajmi i fundit, lajmifundit, lajme shqip, lajmet, informacione nga shqiperia, lajme nga kosova, lajme nga rajoni, lajme live, news24, gazeta, panorama, online, gazetat, syri, net, opinione, lajmet, lajme, lajme nga shqiperia, lajme nga tirana, lajme nga durresi, lajme nga vlora, lajme nga shkodra, lajmet shqiptare, lajme kosova, lajme maqedonia, korca, dibra, kukesi, tropoja, top channel, klan, opinione, panorama e lajmeve, balkan, web, lajme web, online, portali, lajmet e fundit"/> <meta property="og:url" content="https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/"/> <meta property="og:site_name" content="LajmiFundit - Lajmet e Fundit nga Shqiperia"/> <meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al/"/> <meta property="article:section" content="Aktualitet"/> <meta property="article:published_time" content="2019-12-26T14:04:33+00:00"/> <meta property="fb:app_id" content="202507519793129"/> <meta property="og:image" content="https://www.lajmifundit.al/wp-content/uploads/2019/12/Screenshot_6-8.jpg"/> <meta property="og:image:secure_url" content="https://www.lajmifundit.al/wp-content/uploads/2019/12/Screenshot_6-8.jpg"/> <meta property="og:image:width" content="896"/> <meta property="og:image:height" content="600"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="lajmi fundit, lajmi i fundit, lajmifundit, lajme shqip, lajmet, informacione nga shqiperia, lajme nga kosova, lajme nga rajoni, lajme live, news24, gazeta, panorama, online, gazetat, syri, net, opinione, lajmet, lajme, lajme nga shqiperia, lajme nga tirana, lajme nga durresi, lajme nga vlora, lajme nga shkodra, lajmet shqiptare, lajme kosova, lajme maqedonia, korca, dibra, kukesi, tropoja, top channel, klan, opinione, panorama e lajmeve, balkan, web, lajme web, online, portali, lajmet e fundit"/> <meta name="twitter:title" content="Flet kreu i sizmiologjise: Gjermanet kane ardhur te hetojne termetin, regjistruam vetem 10 sekonda sepse iken dritat - LajmiFundit - Lajmet e Fundit nga Shqiperia"/> <meta name="twitter:site" content="@lajmifundit"/> <meta name="twitter:image" content="https://www.lajmifundit.al/wp-content/uploads/2019/12/Screenshot_6-8.jpg"/> <meta name="twitter:creator" content="@lajmifundit"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lajmifundit.al/#organization","name":"Lajmi Fundit","url":"https://www.lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al/","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw","https://twitter.com/lajmifundit"],"logo":{"@type":"ImageObject","@id":"https://www.lajmifundit.al/#logo","url":"https://www.lajmifundit.al/wp-content/uploads/2015/08/lajmifundital1.png","width":249,"height":86,"caption":"Lajmi Fundit"},"image":{"@id":"https://www.lajmifundit.al/#logo"}},{"@type":"WebSite","@id":"https://www.lajmifundit.al/#website","url":"https://www.lajmifundit.al/","name":"Lajmi Fundit - Lajmet e Fundit nga Shqiperia, Rajoni dhe Bota, informacion live","description":"Lajmi i Fundit, Lajme Shqip, Gazeta, Informacione nga Shqiperia","publisher":{"@id":"https://www.lajmifundit.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lajmifundit.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/#primaryimage","url":"https://www.lajmifundit.al/wp-content/uploads/2019/12/Screenshot_6-8.jpg","width":896,"height":600},{"@type":"WebPage","@id":"https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/#webpage","url":"https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/","inLanguage":"en-US","name":"Flet kreu i sizmiologjise: Gjermanet kane ardhur te hetojne termetin, regjistruam vetem 10 sekonda sepse iken dritat - LajmiFundit - Lajmet e Fundit nga Shqiperia","isPartOf":{"@id":"https://www.lajmifundit.al/#website"},"primaryImageOfPage":{"@id":"https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/#primaryimage"},"datePublished":"2019-12-26T14:04:33+00:00","dateModified":"2019-12-26T14:04:33+00:00","description":"lajmi fundit, lajmi i fundit, lajmifundit, lajme shqip, lajmet, informacione nga shqiperia, lajme nga kosova, lajme nga rajoni, lajme live, news24, gazeta, panorama, online, gazetat, syri, net, opinione, lajmet, lajme, lajme nga shqiperia, lajme nga tirana, lajme nga durresi, lajme nga vlora, lajme nga shkodra, lajmet shqiptare, lajme kosova, lajme maqedonia, korca, dibra, kukesi, tropoja, top channel, klan, opinione, panorama e lajmeve, balkan, web, lajme web, online, portali, lajmet e fundit"},{"@type":"NewsArticle","@id":"https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/#article","isPartOf":{"@id":"https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/#webpage"},"author":{"@id":"https://www.lajmifundit.al/#/schema/person/13fda5aa0e35167e1cecd84c1e225d08"},"headline":"Flet kreu i sizmiologjise: Gjermanet kane ardhur te hetojne termetin, regjistruam vetem 10 sekonda sepse iken dritat","datePublished":"2019-12-26T14:04:33+00:00","dateModified":"2019-12-26T14:04:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/#webpage"},"publisher":{"@id":"https://www.lajmifundit.al/#organization"},"image":{"@id":"https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/#primaryimage"},"articleSection":"Aktualitet","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.lajmifundit.al/#organization"}},{"@type":["Person"],"@id":"https://www.lajmifundit.al/#/schema/person/13fda5aa0e35167e1cecd84c1e225d08","name":"klodi bereti","image":{"@type":"ImageObject","@id":"https://www.lajmifundit.al/#authorlogo","url":"https://secure.gravatar.com/avatar/668c0461932c425269eeb24fa1aa253d?s=96&d=mm&r=g","caption":"klodi bereti"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="LajmiFundit - Lajmet e Fundit nga Shqiperia &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="LajmiFundit - Lajmet e Fundit nga Shqiperia &raquo; Comments Feed" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="LajmiFundit - Lajmet e Fundit nga Shqiperia &raquo; Flet kreu i sizmiologjise: Gjermanet kane ardhur te hetojne termetin, regjistruam vetem 10 sekonda sepse iken dritat Comments Feed" href="feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lajmifundit.al/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href="/wp-json/"/> <link rel='shortlink' href="/?p=980776"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajmifundit.al%2F2019%2F12%2F26%2Fflet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajmifundit.al%2F2019%2F12%2F26%2Fflet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat%2F&#038;format=xml"/> <meta property="fb:pages" content="401869263351280"/><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9278478-2"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9278478-2');
</script> <meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/> <meta name="theme-color" content="#aa2216"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90f1dda1-b4fe-4119-9a7a-91f14481fac8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "A deshiron te njoftohesh per lajmet e fundit?";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per regjistrimin!";
oneSignal_options['welcomeNotification']['url'] = "https://lajmifundit.al";
oneSignal_options['path'] = "https://www.lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok, dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'https://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonohu për Lajmet e Fundit';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Faleminderit! Lajmet do të vijnë në Browserin tuaj!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ju i bllokuat njoftime tona';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ngjarje e re në Lajmifundit.al';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Regjistrohu';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cregjistrohu';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Zhblloko njoftimet';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Blloko mesazhin e dialogut';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="icon" href="/wp-content/uploads/2019/12/cropped-logo-lajmifundit-32x32.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2019/12/cropped-logo-lajmifundit-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2019/12/cropped-logo-lajmifundit-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-270x270.png"/> </head> <body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-980776 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_bottom"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-default"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date fa-before"> Thursday, December 26 2019 </div> <div class="tie-alignleft"> <div class="breaking"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Lajmet e fundit</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal"> <li class="news-item"> <a href="../hetuan-dy-dosjet-me-te-nxehta-te-politikes-kalojne-ne-spak-dy-prokuroret-e-njohur/">Hetuan dy dosjet “me te nxehta” te politikes, kalojne ne SPAK dy prokuroret e njohur</a> </li> <li class="news-item"> <a href="../u-padit-nga-presidenti-ilir-meta-spak-do-te-hetoje-dosjen-dvorani/">U padit nga presidenti Ilir Meta, SPAK do te hetoje dosjen &#8220;Dvorani&#8221;</a> </li> <li class="news-item"> <a href="../mbledhja-e-fundit-per-2019-klp-zgjedh-drejtuesit-e-prokurorise-se-shkalles-se-pare/">Mbledhja e fundit per 2019! KLP zgjedh drejtuesit e Prokurorise se Shkalles se Pare</a> </li> <li class="news-item"> <a href="../doza-te-vogla-droge-dhe-municion-luftarak-ne-pranga-27-vjecari/">Doza te vogla droge dhe municion luftarak, ne pranga 27-vjeçari</a> </li> <li class="news-item"> <a href="../aksidentohet-autobuzi-i-linjes-tirane-athine-humbet-kontrollin-dhe-del-nga-rruga/">Aksidentohet autobuzi i linjes Tirane-Athine, humbet kontrollin dhe del nga rruga</a> </li> <li class="news-item"> <a href="../kokaine-ne-banane-shtyhet-serish-gjyqi-per-arber-cekajn-zbardhen-shkaqet/">Kokaine ne banane/ Shtyhet serish gjyqi per Arber Çekajn, zbardhen shkaqet</a> </li> <li class="news-item"> <a href="../korce-gjendet-nje-trup-i-pajete-ne-ish-zyrat-e-kombinatit-te-sheqerit-ja-kujt-i-perket/">Korçe/ Gjendet nje trup i pajete ne ish-zyrat e Kombinatit te Sheqerit, ja kujt i perket</a> </li> <li class="news-item"> <a href="../durres-drejtonin-makinen-ne-gjendje-te-dehur-ne-pranga-2-persona/">Durres/ Drejtonin makinen ne gjendje te dehur, ne pranga 2 persona</a> </li> <li class="news-item"> <a href="../tirane-kishin-kthyer-lokalin-ne-pike-lojerash-fati-arrestohet-pronari/">Tirane/ Kishin kthyer lokalin ne pike lojerash fati, arrestohet pronari</a> </li> <li class="news-item"> <a href="../lajmi-i-fundit-aksion-blic-ne-tirane-ne-pranga-kater-persona/">LAJMI I FUNDIT/ Aksion “blic” ne Tirane, ne pranga kater persona</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/lajmifundit.al/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="//al.linkedin.com/in/lajmi-fundit-409ab216"><span class="fa fa-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/lajmifundit?lang=en"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/lajmifundit.al/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">Menu</span> </a> <div id="logo" class="image-logo"> <a title="Lajmi Fundit - Lajmet e fundit shqip" href="/"> <img src="//lajmifundit.al/wp-content/uploads/2019/10/logo-1.png" alt="Lajmi Fundit - Lajmet e fundit shqip" class="logo_normal" width="238" height="90" style="max-height:90px; width: auto;"> <img src="//lajmifundit.al/wp-content/uploads/2019/10/logo-1.png" alt="Lajmi Fundit - Lajmet e fundit shqip" class="logo_2x" width="238" height="90" style="max-height:90px; width: auto;"> </a> </div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205233"><a href="/">Kreu</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li> </ul> </li> <li id="menu-item-959975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959975"><a href="/category/lajmi-i-fundit/">Lajmi i fundit</a></li> <li id="menu-item-959974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-959974 tie-current-menu"><a href="/category/aktualitet/">Aktualitet</a></li> <li id="menu-item-959976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959976"><a href="/category/politika-shqiperia/">Politika</a></li> <li id="menu-item-959977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959977"><a href="/category/kosova-rajoni/">Kosova</a></li> <li id="menu-item-959978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959978"><a href="/category/bota/">Bota</a></li> <li id="menu-item-959979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959979"><a href="/category/ekonomia/">Ekonomia</a></li> <li id="menu-item-959980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959980"><a href="/category/sport-2/">Sport</a></li> <li id="menu-item-959982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-959982"><a href="/category/show-biz-vip/">VIP</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-959983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959983"><a href="/category/fotolajm/">FOTOLAJM</a></li> </ul> </li> <li id="menu-item-959984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959984"><a href="/category/teknologji/">Teknologji</a></li> <li id="menu-item-959985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959985"><a href="/category/soft-news-teknologji/">Soft</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a> <span class="cd-modal-bg"></span> </li> </ul> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="stream-item stream-item-above-post"> <a href="http://bit.ly/2UOgV93" target="_blank"> <img src="/wp-content/uploads/2019/10/CB_MCW_860x110px-2.gif" alt="" width="728" height="90"/> </a> </div> <article id="the-post" class="container-wrapper post-content tie-standard"> <header class="entry-header-outer"> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="/category/aktualitet/">Aktualitet</a></span> <h1 class="post-title entry-title">Flet kreu i sizmiologjise: Gjermanet kane ardhur te hetojne termetin, regjistruam vetem 10 sekonda sepse iken dritat</h1> <div class="post-meta clearfix"><span class="date meta-item fa-before">1 hour me pare</span></div> </div> </header> <div class="post-footer post-footer-on-top"> <div class="share-links share-centered"> <a href="//www.facebook.com/sharer.php?u=https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Flet%20kreu%20i%20sizmiologjise%3A%20Gjermanet%20kane%20ardhur%20te%20hetojne%20termetin%2C%20regjistruam%20vetem%2010%20sekonda%20sepse%20iken%20dritat&#038;url=https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/&#038;title=Flet%20kreu%20i%20sizmiologjise%3A%20Gjermanet%20kane%20ardhur%20te%20hetojne%20termetin%2C%20regjistruam%20vetem%2010%20sekonda%20sepse%20iken%20dritat" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//pinterest.com/pin/create/button/?url=https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/&#038;description=Flet%20kreu%20i%20sizmiologjise%3A%20Gjermanet%20kane%20ardhur%20te%20hetojne%20termetin%2C%20regjistruam%20vetem%2010%20sekonda%20sepse%20iken%20dritat&#038;media=https://www.lajmifundit.al/wp-content/uploads/2019/12/Screenshot_6-8-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="//reddit.com/submit?url=https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/&#038;title=Flet%20kreu%20i%20sizmiologjise%3A%20Gjermanet%20kane%20ardhur%20te%20hetojne%20termetin%2C%20regjistruam%20vetem%2010%20sekonda%20sepse%20iken%20dritat" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="//vk.com/share.php?url=https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="//web.skype.com/share?url=https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/&#038;text=Flet%20kreu%20i%20sizmiologjise%3A%20Gjermanet%20kane%20ardhur%20te%20hetojne%20termetin%2C%20regjistruam%20vetem%2010%20sekonda%20sepse%20iken%20dritat" rel="external noopener" target="_blank" class="skype-share-btn"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="//api.whatsapp.com/send?text=Flet%20kreu%20i%20sizmiologjise%3A%20Gjermanet%20kane%20ardhur%20te%20hetojne%20termetin%2C%20regjistruam%20vetem%2010%20sekonda%20sepse%20iken%20dritat%20https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/&text=Flet%20kreu%20i%20sizmiologjise%3A%20Gjermanet%20kane%20ardhur%20te%20hetojne%20termetin%2C%20regjistruam%20vetem%2010%20sekonda%20sepse%20iken%20dritat" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=Flet%20kreu%20i%20sizmiologjise%3A%20Gjermanet%20kane%20ardhur%20te%20hetojne%20termetin%2C%20regjistruam%20vetem%2010%20sekonda%20sepse%20iken%20dritat%20https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div> </div> <div class="entry-content entry clearfix"> <p><img class="aligncenter size-large wp-image-980777" src="/wp-content/uploads/2019/12/Screenshot_6-8-523x350.jpg" alt="" width="523" height="350" srcset="https://www.lajmifundit.al/wp-content/uploads/2019/12/Screenshot_6-8-523x350.jpg 523w, https://www.lajmifundit.al/wp-content/uploads/2019/12/Screenshot_6-8-401x269.jpg 401w, https://www.lajmifundit.al/wp-content/uploads/2019/12/Screenshot_6-8-768x514.jpg 768w, https://www.lajmifundit.al/wp-content/uploads/2019/12/Screenshot_6-8.jpg 896w" sizes="(max-width: 523px) 100vw, 523px"/></p> <p>Përgjegjësi i Sizmiologjisë pranë IGJEUM-it, Rexhep Koçi,  foli për termetin e fuqishëm të 26 Nëntorit 2019 dhe pasgoditjet që ende vazhdojnë pas 1 muaji. Koçi tha se termeti nuk u mat i plotë për shkak se ikën dritat, ndërsa theksoi se duhen bateri të fuqishme për energji rezerve në stacionet sizmike. Ai tregoi gjithashtu se aktualisht gjermanet kanë ngritur 30 stacione portabel në vendin tonë.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"> <a href="//bit.ly/2QMJSnt" target="_blank"> <img src="/wp-content/uploads/2019/12/690-x-90-lajmifundit.gif" alt="" width="728" height="90"/> </a> </div> <p>“Situata pastermetore ka një ecuri normale, ka pasur një numër të konsiderueshëm lëkundjesh që do vazhdojnë, por magnituda shumë më e reduktuar. Edhe sot nuk ka pasur impulse… E kemi thënë shpesh se termetet nuk parashikohen, por ajo çka konstatohet është se manifestimi i energjisë tani është më i vogël”, tha Koçi.</p> <p>Ndërsa i pyetur për termetet e fuqishme që kanë goditur vendin nder vite, Koçi tha se “statistika të sakta nuk ka sepse sizmiologjia është shkence e re, por ngjarje të tilla mund të regjistrohen një herë në 100 vjet. Kështu përkojnë të dhënat: Në Durrës, ka qenë termeti i fortë i vitit 1926 me magnitudë 6.1 dhe tani pas një shekulli termeti i 26 nëntorit 2019 me magnitudë 6.3.”</p> <p>Matja e tërmetit</p> <p>Në vendin tonë janë 34 stacione sizmiologjike të vendosura në disa qytete. Ato janë të teknologjisë dixhitale, por problemi qendron tek mirëmbajtja e tyre. Vetë shefi i Sizmiologjisë tha se në këto stacione nuk ka burim energjie rezerve. Edhe termeti i fuqishëm i Durrësit, nuk u mat plotësisht për shkak të mungesës së energjisë.</p> <p>I pyetur për polemikat, mbi magnitudën e këtij termeti, sizmiologu tha se më 26 nëntor është regjistruar vendndodhja e termetit, fuqia (magnituda) dhe thellësia, por koha e termetit nuk është matur dot.</p> <p>“Në Durrës kemi një stacion, ndërsa do ishte mirë të kishim dy. Atë ditë ka pasur shumë herë ndërprerje të energjise elektrike, ndaj stacioni ka regjistruar vetëm 15 sekondat e para të termetit, më pas iku energjia. Pra nuk është matur i plotë sepse termeti vazhoi për 30 sekonda. Ne kemi 90 për qind të stacioneve në gjithë vendin pa burim energjie rezerve (back-up) kjo ka munguar dhe vazhdon të mungojë prej vitesh”, deklaroi ai.</p> <p>Kësisoj, Koçi nuk e mohoi neglizhencën e Universitetit Politiknik dhe të institucioneve shtetërore ndaj Departamentit të Sizmiologjisë. “Përpos mirëmbajtjes së stacioneve është është stafi i parinovuar… staf i plakur mes tyre edhe unë. Ne kemi kërkuar që të kualifikohen njerëz për këtë sektor të rëndësishëm, sepse jemi vend sizmik. Pasi ndodhi termeti i 26 nëntorit është interesuar zv.kryeministri Braçe dhe ne kemi bërë prezent problematikën. Gjithashtu janë interesuar ambasada gjermane dhe ajo franceze”, u shpreh ai.</p> <p>Sakaq, ambasada gjermane, tha ai, ka dhënë ndihmesë konkrete duke sjellë specialistë që po qendrojnë në Shqipëri. “Kanë ardhur ekipe gjermane, kanë vendosur 30 stacione portabël nga rajoni Durrësi-Kavaja e deri në Lezhë dhe do të qendrojnë 3 muaj. Ata do të realizojnë studime dhe do të nxjerrin të dhëna të sakta për aktivitetin sizmik në këtë vatër”, u shpreh sizmiologu Rexhep Koçi. /abcnews</p> <div class="stream-item stream-item-below-post-content">Anetaresohuni ne <a href="//www.facebook.com/groups/247377905860355/?source_id=104472676275887" rel="noopener" target="_blank">Forumin e LajmiFundit.al</a> dhe diskutoni e postoni lirisht per te gjitha temat qe deshironi! <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script></div> </div> </article> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="../britani-emigrantet-shqiptare-kapen-ne-fermen-e-kanabisit/" style="background-image: url(https://www.lajmifundit.al/wp-content/uploads/2019/12/1_Cannabis-390x220.jpg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="../britani-emigrantet-shqiptare-kapen-ne-fermen-e-kanabisit/" rel="prev"> <h3 class="post-title">Britani, emigrantet shqiptare kapen ne fermen e kanabisit</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="../thumane-1-muaj-pas-tragjedise-se-26-nentorit-frpd-ben-homazhe-per-te-kujtuar-viktimat/" style="background-image: url(https://www.lajmifundit.al/wp-content/uploads/2019/12/received_557085318354511-390x220.jpeg)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="../thumane-1-muaj-pas-tragjedise-se-26-nentorit-frpd-ben-homazhe-per-te-kujtuar-viktimat/" rel="next"> <h3 class="post-title">Thumane/ 1 muaj pas tragjedise se 26 nentorit, FRPD ben homazhe per te kujtuar viktimat</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Artikuj te ngjashem</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Sherbimet online per makinat, qytetaret jo me pritje ne sportele" href="../sherbimet-online-per-makinat-qytetaret-jo-me-pritje-ne-sportele/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2019/12/makinat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sherbimet online per makinat, qytetaret jo me pritje ne sportele"/></a> <h3 class="post-title"><a href="../sherbimet-online-per-makinat-qytetaret-jo-me-pritje-ne-sportele/">Sherbimet online per makinat, qytetaret jo me pritje ne sportele</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">48 mins me pare</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Kreu i SPAK nis levizjet, ja çfare i kerkon KLP-se" href="../kreu-i-spak-nis-levizjet-ja-cfare-i-kerkon-klp-se/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2019/12/arben-kraja-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Kreu i SPAK nis levizjet, ja çfare i kerkon KLP-se"/></a> <h3 class="post-title"><a href="../kreu-i-spak-nis-levizjet-ja-cfare-i-kerkon-klp-se/">Kreu i SPAK nis levizjet, ja çfare i kerkon KLP-se</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2 hours me pare</span></div> </div> <div class="related-item tie-standard"> <a aria-label="&#8216;Siguria publike ne 2019-en&#8217; Leshaj: Policia nuk do te kete feste, por sherbim" href="../siguria-publike-ne-2019-en-leshaj-policia-nuk-do-te-kete-feste-por-sherbim/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2019/12/1577360489_lleshaj-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#8216;Siguria publike ne 2019-en&#8217; Leshaj: Policia nuk do te kete feste, por sherbim" srcset="https://www.lajmifundit.al/wp-content/uploads/2019/12/1577360489_lleshaj-390x220.jpg 390w, https://www.lajmifundit.al/wp-content/uploads/2019/12/1577360489_lleshaj-401x226.jpg 401w, https://www.lajmifundit.al/wp-content/uploads/2019/12/1577360489_lleshaj-600x338.jpg 600w, https://www.lajmifundit.al/wp-content/uploads/2019/12/1577360489_lleshaj-768x433.jpg 768w, https://www.lajmifundit.al/wp-content/uploads/2019/12/1577360489_lleshaj.jpg 780w" sizes="(max-width: 390px) 100vw, 390px"/></a> <h3 class="post-title"><a href="../siguria-publike-ne-2019-en-leshaj-policia-nuk-do-te-kete-feste-por-sherbim/">&#8216;Siguria publike ne 2019-en&#8217; Leshaj: Policia nuk do te kete feste, por sherbim</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">3 hours me pare</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Arrestimi i Aleksander Gjokes/ Fitore mbi fitoret e Policise se Shtetit" href="../arrestimi-i-aleksander-gjokes-fitore-mbi-fitoret-e-policise-se-shtetit/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2019/12/gjokaaa-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Arrestimi i Aleksander Gjokes/ Fitore mbi fitoret e Policise se Shtetit"/></a> <h3 class="post-title"><a href="../arrestimi-i-aleksander-gjokes-fitore-mbi-fitoret-e-policise-se-shtetit/">Arrestimi i Aleksander Gjokes/ Fitore mbi fitoret e Policise se Shtetit</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">4 hours me pare</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancel reply</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='980776' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> <input type="hidden" name="antspm-j" class="antispam-control antispam-control-j" value="off"/> <input type="hidden" name="antspm-t" class="antispam-control antispam-control-t" value="1577372713"/> <p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3148547143">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019"/> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="6.5.1" autocomplete="off"/> </p> <p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" autocomplete="off"/> </p> </form> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Shiko gjithashtu</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Arrestimi i Aleksander Gjokes/ Fitore mbi fitoret e Policise se Shtetit" href="../arrestimi-i-aleksander-gjokes-fitore-mbi-fitoret-e-policise-se-shtetit/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-6">Aktualitet</span></span><img width="390" height="220" src="/wp-content/uploads/2019/12/gjokaaa-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Arrestimi i Aleksander Gjokes/ Fitore mbi fitoret e Policise se Shtetit"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../arrestimi-i-aleksander-gjokes-fitore-mbi-fitoret-e-policise-se-shtetit/">Arrestimi i Aleksander Gjokes/ Fitore mbi fitoret e Policise se Shtetit</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">4 hours me pare</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all'/> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>console.log('Style tie-css-widgets')</script> <div id="stream-item-widget-10" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">OFRONI NDIHMA PER TERMETIN<span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"><a href="http://bit.ly/2L5MglO" target="_blank"><img class="widget-ad-image" src="/wp-content/uploads/2019/11/dhuro-shqiperine.jpg" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">LAJME NGA BOTA<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Britani, emigrantet shqiptare kapen ne fermen e kanabisit" href="../britani-emigrantet-shqiptare-kapen-ne-fermen-e-kanabisit/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/1_Cannabis-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Britani, emigrantet shqiptare kapen ne fermen e kanabisit"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../britani-emigrantet-shqiptare-kapen-ne-fermen-e-kanabisit/">Britani, emigrantet shqiptare kapen ne fermen e kanabisit</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">1 hour me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="“Unaza e zjarrit”/ Pamje mahnitese nga eklipsi diellor ne Lindjen e Mesme" href="../unaza-e-zjarrit-pamje-mahnitese-nga-eklipsi-diellor-ne-lindjen-e-mesme/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/fotogaleri-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of “Unaza e zjarrit”/ Pamje mahnitese nga eklipsi diellor ne Lindjen e Mesme"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../unaza-e-zjarrit-pamje-mahnitese-nga-eklipsi-diellor-ne-lindjen-e-mesme/">“Unaza e zjarrit”/ Pamje mahnitese nga eklipsi diellor ne Lindjen e Mesme</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 hours me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Piloti gabon me lartesine, avioni mbetet poshte nje ure" href="../piloti-gabon-me-lartesine-avioni-mbetet-poshte-nje-ure/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/avioni-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Piloti gabon me lartesine, avioni mbetet poshte nje ure"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../piloti-gabon-me-lartesine-avioni-mbetet-poshte-nje-ure/">Piloti gabon me lartesine, avioni mbetet poshte nje ure</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 hours me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Grushte dhe shishe kokes, festa ne Itali kthehet ne arene boksi" href="../grushte-dhe-shishe-kokes-festa-ne-itali-kthehet-ne-arene-boksi/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/20191226_105540-750x375-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Grushte dhe shishe kokes, festa ne Itali kthehet ne arene boksi"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../grushte-dhe-shishe-kokes-festa-ne-itali-kthehet-ne-arene-boksi/">Grushte dhe shishe kokes, festa ne Itali kthehet ne arene boksi</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">3 hours me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Arqipeshkvi i Notre Dame: Katedralja eshte e brishte, mund te mos shpetohet" href="../arqipeshkvi-i-notre-dame-katedralja-eshte-e-brishte-mund-te-mos-shpetohet/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/1577359614_NotreDameParisFireBloomberg580x435-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Arqipeshkvi i Notre Dame: Katedralja eshte e brishte, mund te mos shpetohet"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../arqipeshkvi-i-notre-dame-katedralja-eshte-e-brishte-mund-te-mos-shpetohet/">Arqipeshkvi i Notre Dame: Katedralja eshte e brishte, mund te mos shpetohet</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">3 hours me pare</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-16" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">VIP<span class="widget-title-icon fa"></span></div></div><div><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Elvana apo Arilena? Drejtori i Festivalit ne RTSH: Do bejme analizen, vendimi i jurise…" href="../elvana-apo-arilena-drejtori-i-festivalit-ne-rtsh-do-bejme-analizen-vendimi-i-jurise/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/alketa-600x348-730x440-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Elvana apo Arilena? Drejtori i Festivalit ne RTSH: Do bejme analizen, vendimi i jurise…"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../elvana-apo-arilena-drejtori-i-festivalit-ne-rtsh-do-bejme-analizen-vendimi-i-jurise/">Elvana apo Arilena? Drejtori i Festivalit ne RTSH: Do bejme analizen, vendimi i jurise…</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 hours me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Bashkeshortja e Schumacher jep shprese: Gjerat e medha nisin me hapa te vogla" href="../bashkeshortja-e-schumacher-jep-shprese-gjerat-e-medha-nisin-me-hapa-te-vogla/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/corina-michael-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Bashkeshortja e Schumacher jep shprese: Gjerat e medha nisin me hapa te vogla"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../bashkeshortja-e-schumacher-jep-shprese-gjerat-e-medha-nisin-me-hapa-te-vogla/">Bashkeshortja e Schumacher jep shprese: Gjerat e medha nisin me hapa te vogla</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">4 hours me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Eneda Tarifa pranon: Po është dikush në zemrën time" href="../eneda-tarifa-pranon-po-eshte-dikush-ne-zemren-time/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/IMG-20191226-WA0000-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Eneda Tarifa pranon: Po është dikush në zemrën time"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../eneda-tarifa-pranon-po-eshte-dikush-ne-zemren-time/">Eneda Tarifa pranon: Po është dikush në zemrën time</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">8 hours me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Besa Kokedhima flet per terheqjen nga festivali &#8220;Kenga Magjike&#8221;" href="../../25/besa-kokedhima-flet-per-terheqjen-nga-festivali-kenga-magjike/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/besa-kokedhima-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Besa Kokedhima flet per terheqjen nga festivali &#8220;Kenga Magjike&#8221;"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../25/besa-kokedhima-flet-per-terheqjen-nga-festivali-kenga-magjike/">Besa Kokedhima flet per terheqjen nga festivali &#8220;Kenga Magjike&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">17 hours me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Princ Leka i pergjigjet komentuesit, tregon çfare dhuroi per te prekurit nga termeti?" href="../../25/princ-leka-i-pergjigjet-komentuesit-tregon-cfare-dhuroi-per-te-prekurit-nga-termeti/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/princ-leka1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Princ Leka i pergjigjet komentuesit, tregon çfare dhuroi per te prekurit nga termeti?"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../25/princ-leka-i-pergjigjet-komentuesit-tregon-cfare-dhuroi-per-te-prekurit-nga-termeti/">Princ Leka i pergjigjet komentuesit, tregon çfare dhuroi per te prekurit nga termeti?</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">18 hours me pare</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">SOFT<span class="widget-title-icon fa"></span></div></div><div><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nga i pastrehë në milioner, historia e emigrantit qe u be mbret i picave" href="../../25/nga-i-pastrehe-ne-milioner-historia-e-emigrantit-qe-u-be-mbret-i-picave/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/picaaa-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Nga i pastrehë në milioner, historia e emigrantit qe u be mbret i picave"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../25/nga-i-pastrehe-ne-milioner-historia-e-emigrantit-qe-u-be-mbret-i-picave/">Nga i pastrehë në milioner, historia e emigrantit qe u be mbret i picave</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">18 hours me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Fitoi lotarine 4 milione dollare, gazetarja jep doreheqjen live" href="../../25/fitoi-lotarine-4-milione-dollare-gazetarja-jep-doreheqjen-live/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/gazetarja-spanjolle-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Fitoi lotarine 4 milione dollare, gazetarja jep doreheqjen live"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../25/fitoi-lotarine-4-milione-dollare-gazetarja-jep-doreheqjen-live/">Fitoi lotarine 4 milione dollare, gazetarja jep doreheqjen live</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">18 hours me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Seks, porno dhe… në avion ndodhin të gjitha" href="../../25/seks-porno-dhe-ne-avion-ndodhin-te-gjitha/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/seks-avion-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Seks, porno dhe… në avion ndodhin të gjitha"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../25/seks-porno-dhe-ne-avion-ndodhin-te-gjitha/">Seks, porno dhe… në avion ndodhin të gjitha</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">21 hours me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Shpella misterioze lëshon tinguj që nuk kanë asnjë shpjegim" href="../../25/shpella-misterioze-leshon-tinguj-qe-nuk-kane-asnje-shpjegim/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/shpella-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Shpella misterioze lëshon tinguj që nuk kanë asnjë shpjegim"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../25/shpella-misterioze-leshon-tinguj-qe-nuk-kane-asnje-shpjegim/">Shpella misterioze lëshon tinguj që nuk kanë asnjë shpjegim</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">22 hours me pare</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">SHENDETESI<span class="widget-title-icon fa"></span></div></div><div><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Si te kuptoni a vuani nga diabeti" href="../../25/si-te-kuptoni-a-vuani-nga-diabeti/" class="post-thumb"><img width="220" height="146" src="/wp-content/uploads/2017/12/diabeti-e1514486178356.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Si te kuptoni a vuani nga diabeti" srcset="https://www.lajmifundit.al/wp-content/uploads/2017/12/diabeti-e1514486178356.jpg 500w, https://www.lajmifundit.al/wp-content/uploads/2017/12/diabeti-e1514486178356-401x266.jpg 401w" sizes="(max-width: 220px) 100vw, 220px"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../25/si-te-kuptoni-a-vuani-nga-diabeti/">Si te kuptoni a vuani nga diabeti</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">17 hours me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Hiqni dore nga keto zakone te keqija, ato j&#8217;u shkurtojne jeten" href="../../24/hiqni-dore-nga-keto-zakone-te-keqija-ato-ju-shkurtojne-jeten/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/12/thonj25-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Hiqni dore nga keto zakone te keqija, ato j&#8217;u shkurtojne jeten"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../24/hiqni-dore-nga-keto-zakone-te-keqija-ato-ju-shkurtojne-jeten/">Hiqni dore nga keto zakone te keqija, ato j&#8217;u shkurtojne jeten</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 days me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Arsyeja pse shampos tuaj duhet t&#8217;i shtojni hudher, do ju lere me goje hapur!" href="../../23/arsyeja-pse-shampos-tuaj-duhet-ti-shtojni-hudher-do-ju-lere-me-goje-hapur/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2019/11/hudher-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Arsyeja pse shampos tuaj duhet t&#8217;i shtojni hudher, do ju lere me goje hapur!"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../23/arsyeja-pse-shampos-tuaj-duhet-ti-shtojni-hudher-do-ju-lere-me-goje-hapur/">Arsyeja pse shampos tuaj duhet t&#8217;i shtojni hudher, do ju lere me goje hapur!</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">3 days me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Kujdes! Mos e pini ujin te ftohte gjate ngrenies" href="../../23/kujdes-mos-e-pini-ujin-te-ftohte-gjate-ngrenies/" class="post-thumb"><img width="213" height="150" src="/wp-content/uploads/2019/09/auto_uje1479029522-700x494.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Kujdes! Mos e pini ujin te ftohte gjate ngrenies" srcset="https://www.lajmifundit.al/wp-content/uploads/2019/09/auto_uje1479029522-700x494.jpg 700w, https://www.lajmifundit.al/wp-content/uploads/2019/09/auto_uje1479029522-700x494-401x283.jpg 401w, https://www.lajmifundit.al/wp-content/uploads/2019/09/auto_uje1479029522-700x494-496x350.jpg 496w, https://www.lajmifundit.al/wp-content/uploads/2019/09/auto_uje1479029522-700x494-100x70.jpg 100w, https://www.lajmifundit.al/wp-content/uploads/2019/09/auto_uje1479029522-700x494-200x140.jpg 200w, https://www.lajmifundit.al/wp-content/uploads/2019/09/auto_uje1479029522-700x494-696x491.jpg 696w, https://www.lajmifundit.al/wp-content/uploads/2019/09/auto_uje1479029522-700x494-595x420.jpg 595w" sizes="(max-width: 213px) 100vw, 213px"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../23/kujdes-mos-e-pini-ujin-te-ftohte-gjate-ngrenies/">Kujdes! Mos e pini ujin te ftohte gjate ngrenies</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">3 days me pare</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Pse duhet te ulim sasine e sheqerit dhe me çfare mund ta zevendesojme" href="../../20/pse-duhet-te-ulim-sasine-e-sheqerit-dhe-me-cfare-mund-ta-zevendesojme/" class="post-thumb"><img width="220" height="120" src="/wp-content/uploads/2018/01/sheqer-e1515004023736.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Pse duhet te ulim sasine e sheqerit dhe me çfare mund ta zevendesojme"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../20/pse-duhet-te-ulim-sasine-e-sheqerit-dhe-me-cfare-mund-ta-zevendesojme/">Pse duhet te ulim sasine e sheqerit dhe me çfare mund ta zevendesojme</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">6 days me pare</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Lajmifundit.al, Copyright 2009- 2019 |&nbsp; <a href="//lajmifundit.al/politika-e-privatesise/">POLITIKAT E PRIVATESISE NE WEB</a></div> </div> </div> </div> </div> </footer> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Flet%20kreu%20i%20sizmiologjise%3A%20Gjermanet%20kane%20ardhur%20te%20hetojne%20termetin%2C%20regjistruam%20vetem%2010%20sekonda%20sepse%20iken%20dritat&#038;url=https://www.lajmifundit.al/2019/12/26/flet-kreu-i-sizmiologjise-gjermanet-kane-ardhur-te-hetojne-termetin-regjistruam-vetem-10-sekonda-sepse-iken-dritat/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/lajmifundit.al/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/lajmifundit?lang=en"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="//al.linkedin.com/in/lajmi-fundit-409ab216"><span class="fa fa-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/lajmifundit.al/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Search"/> </form> </div> </div> </div> </div> </aside> </div> </div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Shkruja dhe shtyp Enter"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button> </form> </div> </div> </div> </div> </div> <script type='text/javascript' src='https://www.lajmifundit.al/wp-content/plugins/anti-spam/assets/js/anti-spam-5.5.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.lajmifundit.al\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nuk u gjet"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lajmifundit.al/wp-content/themes/jannah/assets/js/scripts.min.js'></script> <script type='text/javascript' src='https://www.lajmifundit.al/wp-content/themes/jannah/assets/ilightbox/lightbox.js'></script> <script type='text/javascript' src='https://www.lajmifundit.al/wp-content/themes/jannah/assets/js/desktop.min.js'></script> <script type='text/javascript' src='https://www.lajmifundit.al/wp-content/themes/jannah/assets/js/live-search.js'></script> <script type='text/javascript' src='https://www.lajmifundit.al/wp-content/themes/jannah/assets/js/single.min.js'></script> <script type='text/javascript' src='https://www.lajmifundit.al/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.lajmifundit.al/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.lajmifundit.al/wp-content/themes/jannah/assets/js/br-news.js'></script> <script type='text/javascript' src='https://www.lajmifundit.al/wp-content/themes/jannah/assets/js/sliders.min.js'></script> <script type='text/javascript' src='https://www.lajmifundit.al/wp-content/themes/jannah/assets/js/shortcodes.js'></script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script>
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script></body> </html> 